Related Articles


Notify of

Sort by:   newest | oldest | most voted
Reginaldo Ornellas
22/06/2016 7:34 PM

After this upgrade, Visual Composer not function, and are not included in this package. In Config Theme page, say upgrade is necessary to Visual Composer 4.11.3, but to upgrade is necessary include the activation code of Visual Composer. Old version not work in upgraded theme and impossible edit existing pages, only in ‘text mode’.