Related Articles

Comment!

Notify of
Sort by:   newest | oldest | most voted
Nico Mylo
Guest

For those who want to use it with latest wordpress versions, you’ll need to download the latest redux framework version and replace the one of the plugin in /snow-3d/vendor.

wpDiscuz